1 Reply Latest reply on Sep 20, 2016 6:35 AM by cwinning

    Patch is not available for the language selected (shavlik protect)

    Lorant Rookie

      Hi!

       

      Why do we get this on some (not all) machines? All Machines should be the same regarding the installed languages and components.

       

      reg. Johan