5 Replies Latest reply on Feb 16, 2016 6:45 AM by cwinning

    Finding that Exchange and .NetFramework 4.6.1 are not compatible

    FMO Rookie

      Has anyone else found this issue, and is there a fix for it?