1 Reply Latest reply on Oct 26, 2015 10:25 AM by cwinning

    Upgrade from 9.1 to 9.2

    Rookie

      I tried to upgrade Shavlik from 9.1 to 9.2 and get a database error. The error is attached. Any ideas?