2 Replies Latest reply on Jan 26, 2017 6:59 AM by michael.odriscoll

    Not detecting APSB15-18.

    Rookie

      Hi,

       

      Adobe Security Bulletin

       

      Adobe Flash player contains critical vulnerabilities with in the ActionScript 3 opaqueBackground' and BitmapData classes and are given CVE-2015-5122 and CVE-2015-5123 , which could allow a remote attack to execute arbitrary code.

       

      Just to confimr, is this patch updated by Shavlik?

       

      Thanks,

      Deo