4 Replies Latest reply on Jun 3, 2015 6:30 AM by cwinning

    Wireshark 1.12.5 shows as required = 0

    Rookie

      We have a couple of hundred PCs with Wireshark installed - however, looking in the SCCM console, it shows that 0 machines require this update (1.12.5), despite most only having version 1.12.3 installed.

       

      Can anyone advise if they are having similar issues with this update or could it be a problem with SCCM / Shavlik?

       

      Thanks

      Sarah