2 Replies Latest reply on Feb 21, 2014 1:56 PM by jonathanviracoribt

    Bug in Apache Tomcat 6.0.37 Patch Detection.

    Rookie

      We have systems that have been patched up to Apache Tomcat 6.0.39. When we scan these systems the Apache Tomcat 6.0.37 patch is showing up as applicable and missing which is a bug.


      Please resolve.

       

      I tried to open a case via the web portal but it gave some error on the attach files portion every time. Says something about not being associated with an account. Sorry.