2 Replies Latest reply on Jun 21, 2013 6:25 AM by mk

    Using Port 445 instead of 139

    Rookie

      Hi,

       

      I notice in the documentation that port requirements note the option to use port 139 or 445. Is there any way to force Shavlik to use port 445 instead of 139?